Welcome
Bem vindos !

Problema em postar imagens e forum lento

Sugestões, contactos e procedimentos legais

Problema em postar imagens e forum lento

Postby playmo » 18 Mar 2014, 19:15

O que se passa com este fórum?
Estou com problemas em postar imagens no fórum.
Recebo mensagem a dizer que o fórum não é seguro.
Por vezes o fórum fica muito lento.
Mais vale um Playmobil na mão do que dois na loja. As coleções Playmobil e a Playmogal não se fizeram num dia. :)
Até breve ;)
User avatar
playmo
 
Posts: 454
Joined: 09 Apr 2012, 18:31

 

Re: Problema em postar imagens e forum lento

Postby Cassiebsg » 19 Mar 2014, 17:54

Eu não faço ideia, nem notei problemas. Talvez o Andy tenha alguma info sobre o assunto...
There are those who believe, that life here began out there...
User avatar
Cassiebsg
Site Admin
 
Posts: 943
Joined: 25 Aug 2009, 16:41
Location: Dinamarca

Re: Problema em postar imagens e forum lento

Postby Andy » 24 May 2014, 15:55

Olá.

Não tenho reparado em nada, penso que está tudo como dantes. Não te esqueças que quando postares imagens tens que respeitar um limite de resolução e tamanho para que fiquem enquadradas.

Quanto a não ser seguro, não recebi qualquer aviso. Não será o teu antivirus que está com um nivel de proteção bastante elevado e cria avisos e confiltos ?
Clicks de todos os Países, Uni-vos !
User avatar
Andy
Site Admin
 
Posts: 833
Joined: 24 Aug 2009, 22:04
Location: Seixal

Re: Problema em postar imagens e forum lento

Postby Telkin3 » 29 May 2014, 16:15

Não tenho tido problemas por acaso
User avatar
Telkin3
 
Posts: 793
Joined: 06 Oct 2009, 06:45
Location: Faro


Return to Forum e Playmobil(R)

Who is online

Users browsing this forum: No registered users and 0 guests

cron
suspicion-preferred